Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

  • Kann man im USB Loader GX einstellen, dass der Sicherheitshinweis (Wii Remote umbinden) nicht erscheint/übersprungen wird?

  • WiiMC - Multimediacenter für die Wii

    FreaQ - - Wii-Homebrew

    Beitrag

    Zitat von FreaQ: „Ich habe hier ein Problem mit WiiMC. Ich habe es auf einer Wii mit 3.2E installiert. Nun ist es aber, dass ich WiiMC hauptsächlich zum DVD schauen verwenden wollte. Aber erstens ist die Steuerung einer DVD unmöglich, weil die Wii nur sehr sehr langsam auf eingaben reagiert und zweitens ist die Qualität nicht gut und Filme fangen an zu ruckeln. Ist das ein generelles Problem mit WiiMC? Muss ich noch etwas einstellen/installieren oder gibt es eine andere Möglcihkeit DVDs auf der …

  • WiiMC - Multimediacenter für die Wii

    FreaQ - - Wii-Homebrew

    Beitrag

    Ich habe hier ein Problem mit WiiMC. Ich habe es auf einer Wii mit 3.2E installiert. Nun ist es aber, dass ich WiiMC hauptsächlich zum DVD schauen verwenden wollte. Aber erstens ist die Steuerung einer DVD unmöglich, weil die Wii nur sehr sehr langsam auf eingaben reagiert und zweitens ist die Qualität nicht gut und Filme fangen an zu ruckeln. Ist das ein generelles Problem mit WiiMC? Muss ich noch etwas einstellen/installieren oder gibt es eine andere Möglcihkeit DVDs auf der Wii zu schauen?

  • GC Controller

  • Hallo, habe bei meiner Wii 3.2E Bootmii über Bannerbomb in den Boot2 installiert. Dann noch DVDx und HBC. Nun funktioniert die WiiMote nicht mehr im Systemmenü und im HBC auch nicht. Auf manchen Homebrews funktioniert sie dann wieder, aber auf den meisten nicht. Neusynchen und alles habe ich schon versucht. Hat jemand eine Lösung?

  • Hallo, ich bin neu hier und habe keine Antwort gefunden. Meine Frage bezieht sich darauf, wie kann ich bei der Wii die ganzen Homebrew patches loswerden, da ich wirklich nicht mehr weiß, welche ich alle schon installiert, de-installiert und ausprobiert habe. Ich fange mal so an: Meine Wii hatte den HBC installiert (Gott sei Dank), als ich 3.4E installierte. Ich habe danach zwar einen Downgrade wieder auf 3.2E gemacht und funktioniert ja auch alles. Nur habe ich wirklich so viele cIOS und patches…