Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Zitat von Mario 01: „soll ich von der sd Karte luma komplett löschen und die alte neu drauf machen? “ ja, das hab ich jetzt schon 2 oder 3 mal geschrieben oder? die neueste Version funktioniert bei dir nicht. Du musst die ältere verwenden.

  • Wenn du mir "Schritt 6" geschrieben hättest, dann hätte ich auch schon bescheid gewusst. Aber du lässt die Hälfte meiner Fragen immer aus. Welche Version von Luma3DS hast du auf deiner SD Karte. Dein 3DS startet nach der A9HL installation nicht mehr ohne SD Karte, sondern benötigt eine custom Firmware von dort. Wenn du die Anleitung befolgst, dann hast du die aktuellste Version 8.0 auf deiner SD Karte, was FALSCH ist. Ich hab dir gestern schon geschrieben, dass du stattdessen bitte die ältere 7.…

  • Bei welchem Schritt vom Tutorial warst du? Auch im anderen Forum sind die Schritte numeriert. Und welche Version von Luma3DS hast du jetzt auf der SD Karte?

  • Zitat von Mario 01: „wo man im 3ds brwser das http:// r2sa oder so eingibt um diese 1.1 .zu instalieren danach hab ich den 3ds ausgemacht und die karte raus und wo ich ihn anschalten wollte hatte ich black screen “ Welcher Schritt is das? Ich kenn dieses Tutoraial ned, was du da gefunden hast. Aber: Nochmal zum drüberschauen. Du warst auf 2.1.0 und hast dort das A9HL Setup ausgeführt? Danach solltest du den 3DS ausschalten und neu starten? Wenn beides oben mit Ja zutrifft, dann musst du die SD K…

  • wo genau? kannst du uns eine Überschrift oder so nennen? Was hast du anders gemacht, als es bei 3ds.guide steht? Sry fürs "er"

  • MKW Fun for DVD fetishists

    Prof. Eibe - - Wiimmfi (English)

    Beitrag

    Many years ago we have tried to create a compatibility list with drive Versions and discs. Maybe it can help you: DVD Kompatibilität

  • Zitat von Atouba: „Ich hatte etwas ähnliches nach der Installation als ich eben die Firmware noch nicht auf der Karte hatte. Daher nochmal dir frage, hast du die Boot.firm auf deiner sd Karte? Falls nicht, wäre das der nächste Schritt “ bei a9hl braucht er aber noch nicht die boot.firm, sondern die .bin dabei. Wichtig ist auch, dass der aktuellste Release von Luma3ds nicht auf deinem Gerät funktionieren wird, wenn du kein boot9strap installiert hast. Da brauchst du die Version 7.0 oder so.

  • Zitat von Mario 01: „monkeydesk.at/threads/nintendo…timative-anleitung.11569/ Das hier hab ich genommen “ warum fragst du dann nicht dort im Forum nach, wo du die Anleitung her hast?

  • wir können dir wirklich nur schwer helfen, wenn du irgendein Tutorial von Youtube nimmst. Zumindest müsstest du uns sagen welches. Abgesehen davon, dass arm9loader mittlerweile veraltet ist. Es gibt 1 sinnvolles Tutorial das is 3ds.guide vergleich mal, wie gleich du das mit dem von dort gemacht hast.

  • MKW Fun for DVD fetishists

    Prof. Eibe - - Wiimmfi (English)

    Beitrag

    You need to dump the game on your wii because only a few old LG drives can read the Wii Disks. But you can burn the final ISO with any PC drive on a DVD.

  • naja, wenn ich das richtig verstanden habe, dann hast du ja auf der SD Karte die korrekte Ordnerstruktur fürs alte Luma. Ohne Luma würde der 3DS ja nicht starten. Das heißt die "alte" SD Karte ist eigentlich die richtige Ausgangsbasis, um auf boot9strap upzudaten. Du musst zuerst das boot9 update machen und danach darfst du erst die neueren Luma-versionen verwenden.

  • Du musst Luma 7.0 verwenden und nicht 7.1. Hat Yoshi ja schon geschrieben.

  • 3DS Softmod TuT?

    Prof. Eibe - - 3DS-Auffangzone

    Beitrag

    Zitat von Fabulator: „Wieso gibt es heutzutage noch Gateway und co, wenn man eigentlich alles Softwareseitig klären kann? “ Weil die Hersteller damit Geld verdienen wollen. Es ist anders schon viel einfacher und günstiger.

  • was neu ist ist, dass sich die Sprache der Untertitel jetzt von der gesprochenen Sprache unterscheiden kann. Man kann die Audio auf japanisch stellen und die Untertitel auf deutsch lassen.

  • New Nintendo 2DS XL angekündigt

    Prof. Eibe - - 2DS/3DS/New 3DS

    Beitrag

    Zitat von Horsti12: „Schließlich wurden die New 3DS Geräte primär wegen dem bewegungsstabilen 3D entwickelt. Die anderen Funktionen wurden halt zusätzlich eingebaut, damit es mehrere Gründe gibt. Mit dem New Nintendo 2DS XL wird somit eins der Hauptgründe von den New Nintendo 3DS Systemen entfernt. “ Naja, die Entuser haben bisher hauptsächlich das stabilere 3D mitbekommen. Aber unter der Haube ist der New 3DS doch stärker als die alten 3DS. Also schon im Menü kürzere Ladezeiten und auch in eini…

  • New Nintendo 2DS XL angekündigt

    Prof. Eibe - - 2DS/3DS/New 3DS

    Beitrag

    Wie aus dem Nichts präsentierte heute Nintendo auf seinen YouTube Kanälen ein neues Mitglied der Nintendo 3DS Familie. Der New Nintendo 2DS XL besitzt wie schon sein direkter Vorgänger kein 3D Display, erhält aber das Power-Upgrad der "New"-Reihe. Außerdem wird er wie die meisten anderen Nintendo DS Geräte diesmal zusammenklappbar sein. Die neuen Geräte erscheinen am 28. Juli in schwarz/türkis und weiß/orange. youtu.be/gE3uHpV-LrA

  • Hilft dir das vielleicht etwas? gamesradar.com/warning-this-fu…aign=buffer-nintendomagfb

  • naja, solang du kein Homebrew auf der Wii hast wird dir der USB Loader recht wenig bringen: [TuT] New Ultimate Homebrew Guide (Wii) - by Wii-Homebrew.com v1.0

  • Zitat von Night0233: „Kann jedes USB-C ladekabel für die Switch verwendet werden?Ich finde das von Nintendo für 30€ viel zu teuer ! “ is glaub ich hier im Thread schon lang diskutiert worden. hat weniger mim Kabel mehr mim Netzteil zu tun. Da hat das von Nintendo mehr power als die der Handys. Andere in dem Leistungsbereich kosten ähnlich.

  • UpdateBlocker für 3DS?

    Prof. Eibe - - 3DS-Homebrew

    Beitrag

    mit a9hl sollte updaten kein Problem sein. Man muss nur drauf achten, dass man Luma3DS auch immer aktuell hält.