Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

  • Habe mir nun selbst geholfen. Falls andere das gleiche Problem haben: [TuT] Benutzung des GC Backuplauncher 0.2, Mod 0.3 und des cMIOSWiiGator 0.2 das hat mir geholfen

  • Hallo Leute, habe folgendes Problem: Und zwar habe ich mir die Tage bei rebuy Super Mario Sunshine und Luigis Mansion gekauft. Leider funktionieren die Spiele entweder nur am Anfang oder garnicht. Und zwar habe ich mit ModMii 2012 alles auf die Wii gehauen wie es in der Anleitung stand. Nachdem ich im Standard Wii-Menü die CD gestartet habe bleibt der Bildschirm schwarz und es bleibt mir nichts anderes übrig als die Wii auszuschalten. Danach habe ich gedacht installier doch mal DIOS MIOS (nicht …

  • Hab ich bereits getan... leider keine Veränderung. Naja is ja auch egal... die Festplatte hab ich mal geschenkt bekommen weil ein Kollege sich größere Festplatten geholt hat... Also nicht so tragisch wenn ich die wegwerfe

  • Soo... entschuldigt bitte,dass ich mich jetzt erst wieder melde. Problem gelöst... Habe eine andere Festplatte verwendet... Und das Problem war nicht, dass die Festplatte nicht kompatibel war... sondern die Festplatte hatte grundsätzlich einen Weg. Am PC selber hat sie auch Probleme gemacht... Das Thema können abschließen. Zitat von Anti-Ultimate: „Zitat von baubt: „nen anderen Uploader hab ich nicht getestet....“ Ich will wissen, was du damit meinst“ Meine Loader... nicht Uploader... also die a…

  • zumal die LED bei der externen dann bei dem fehler dauerhaft rot leuchtet... die arbeitet dann irgendwie garnicht weiter... hab noch ne andere festplatte hier... teste ich nachher mal damit...

  • ah sry... TIPPFEHLER .________________. ich nutze IOS 249 rev21... syscheck teste ich gleich mal... hab jetzt au mal eben wii sports resort über usb stick versucht... da ging es tadellos... vllt doch was an der festplatte....

  • Also die Platte ist eine Seagate mit 250GB..., nen anderen Uploader hab ich nicht getestet.... beim Dumpen war alles in Ordnung... IOS müsste wenn ich mich nicht vertue... IOS 246 rev21 sein... sry bin noch nit so der experte darin...

  • Guten Tag liebes Forum, ich habe das Problem, dass bei USB-Loader GX 2.1 sich die Software aufhängt.. Ich wähle in meinem Fall Wii Sports Resort. Dann hackt der Cursor... das sieht man gut wenn man ihn bewegt... dann läuft der wieder flüssig... Jedoch lädt er nicht das Fenster mit der Spiele CD worüber man dann starten muss. Der Bildschirm bleibt ausgegraut... und es geht nicht weiter... liegt es vielleicht an meiner Festplatte? mfG Baubt

  • Soooooo... es geht jetzt wieder habe den "BootMii Configuration Editor". genutzt und zwar habe ich den Autoboot ausgeschaltet, BootMii deaktiviert & den VideoModus auf PAL60 gestellt. Es hat dadurch funktioniert. Vielen Dank für diesen heißen Tipp Um nochmal auf die Installation zurürckzukommen: BootMii habe ich genau nach Anleitung installiert... Habe fürs einrichten Super Smash Bros Brawl verwendet.

  • Zitat von TraX: „Ist normal das die Verbindung flöten geht ! Du musst mit Gamecube Controller / Mit der Power und Resettaste steuern. Hauste“ Oh sry... ja okay jetzt gehts... hab nen gamecube drücker hier... hmm erstelle gerade ein backup... aber glaube das hilft mir jetzt bei meinem problem auch nicht mehr weiter oder?

  • So... hab jetzt nomma n bissl gespielt.. so schauts aus. Wenn ich Bootmii starte dann geht die Verbindung der Wiimote flöten... habe mal den bootmii ordner von Dir genommen. Da entsteht das selbe Problem... auch wenn die SD-Karte komplett leer ist geht es nicht weiter...

  • Also das Format der SD Karte ist FAT32 und diese hat 2GB und ist keine SDHC Bootmii im boot2 Modus hab ich installiert das ist richtig.... die einzige Änderung ist, dass ich den Homebrewchannel etc eingerichtet habe... vorher war die SD-Karte auch drin. Jedoch war diese leer.

  • Hallo liebes Forum, ich habe soeben den Homebrew-Channel und den USB Loader GX installiert. Funktioniert alles super und bin total begeistert. Mein Problem ist: Sobald ich die Wii starte bleibt der Bildschirm schwarz. Ich komme nichtmals zu dem Sicherheitshinweis am Anfang. Vorrübergehend löse ich das Problem so, dass ich die SD-Karte erst raus lasse. Dann starte ich die Wii und alles ist normal. Erst dann stecke ich die SD-Karte wieder ein. Könnt Ihr mir helfen wie ich das Problem beseitigen ka…