Search Results

Search results 1-20 of 579.

  • Hey leute ich habe vor kurzem mein ich glaub 62zigtes game auf meine wbfs hdd gehaun und nun will der cfg loader sie nicht mehr annehmen....es kommt der fehler hdd header not match an der hdd liegst aufkeinen fall da erstens der uloader sie ohne probs liest und wimms tools auch keinen fehler finden irgentwelche einfälle?

  • ich weiß nicht mehr weiter ich kriege weder sneek noch uneek zum laufen der kompile vorgang läuft ohne probs die files habn auch kein o byte oder so ( zur info devkit ppc r24 arm r34) aber an der wii angekommen läuft nix egal ob ich mein sys dumpe, nen clean dump aufsetzte egal ob 4.2 oder 4.3 auch egal ob sneek oder uneek ich bin mir eigentlich sicher das es an den sneek/uneek.bins liegt da mir weder ne diconfig angelegt wird noch debug info in form von blinken der wii ausgegeben wird daher den…

  • leider kann ich euch da nur einen tipp geben .....selber kompilieren [TuT] SNEEK/UNEEK kompilieren und einrichten sieht vlt komplieziert aus ist es aber nicht XD möglicherweise reichts ja auch wenn ihr euch nur die source manuell downloaded wer das nicht kann muss wohl leider warten bis bekannt ist warum der installer nicht funzt (leider hab ich davon keine ahnung da ich den installer noch nie benutzt hab ^^) achtung: das tut ist leicht veraltet stimmt im kern aber noch

  • wit+wwt : Wiimms ISO+WBFS Tools

    Hyruler - - PC-Tools

    Post

    das ich partitionen auch auto finden kann weiss ich...bringt nur nix da ich mehr als eine wbfs habe und zb wwt verify -a nur das vorhanden sein einer toleriert habe es jetzt mit -p vor der pfadangabe probiert und jetzt findet er denn pfad auch wenn mir schleierhaft ist warum er den pfad jetzt findet aber ohne -p sagt es wäre unter diesem pfad keine wbfs part. vorhanden..

  • wit+wwt : Wiimms ISO+WBFS Tools

    Hyruler - - PC-Tools

    Post

    wie in der von mir zuvor angehängten txt datei zu sehen erkennt wwt meinen pfad ja...aber nur beim commando check und das sie beschädigt ist kann es nicht sein da wenn ich die pfadangabe weglasse und durch -a ersetzte findet er die wbfs platte und gibt auch keine fehler raus komischerweise unter genau dem pfad den er mir vorher nicht abnehmen wollte ich bin jedoch auf das angeben von pfaden angewiesen da ich mehr als eine wbfs hdd habe und das es im admin mode läuft hatte ich auch schon geschrie…

  • Hallo Wiimm erstmal ein dickes lob für deine proggis jedoch bräuchte ich etwas hilfe beim angeben von pfaden irgentwie will wwt meine laufwerkspfade nicht nehmen...egal wie ich sie angebe ist etwas seltsam da ich mir sicher bin das sie stimmen....(beim commando check nimmt er sie komischerweise an! ) im angehängten txt steht der log vom cmd von wwt eins vorab wwt läuft im admin mode und os ist win7 ultimate 32bit

  • [Umfrage]Zelda Fans!?

    Hyruler - - Wii-Spiele

    Post

    das ich zelda fan bin erklärt sich von selbst oder? XD

  • Usb Stick partionieren

    Hyruler - - Sonstiges

    Post

    es ist ein 8gb stick und die vorhandene partition ist 1gb daran kanns also nicht liegen

  • Quote from Ark: “Quote from juergen6: “Erfahrt Nintendo dann das der Homebrew Channel auf meiner Wii installiert ist?” Nein.” warum nein? gewisse apps hinterlassen im log den eintrag "the homebrew channel" und genau dieser log wird an ninty gesendet oder?

  • Usb Stick partionieren

    Hyruler - - Sonstiges

    Post

    also bei funzt das was net richtig als erstes ich nutze win7.... nun zu meinem prob mein stick wird jetzt zwar als massenspeichermedium erkannt aber auch wenn ich mit der datenträgerverwaltun unallocated space freigebe kann ich trotzdem keine 2te partition erstellen egal welchen typs... er sagt immer es wäre kein freier platzt vorhanden... einer ne idee?

  • so etwas passiert unzählige male in einem Jahr.. allerdings verteilt auf das gesamte universum

  • 1: AHHHHH und ich falle auchnoch drauf rein 2: ich habe diesmal tatsächlich die sufu nicht benutzt sorry dafür aber ich war geschockt^^

  • Also leute folgendes: Ich habe seit dem ich homebrew nutze wiiconnect aus und nutze auch keine nintendo channels wie zb den shop channel.... nun hat mich das aber langsam angekotzt... also ich vor ein paar tagen wiiconnect wieder an shopn channel, nintendo channel und die nötigen ios geuppt und die channel erstma kräftig benutzt^^ nun ca 5 tage später will ich meine wii anmachen und dann kommt das hier: Hinweis auf ihrer nintendo wii konsole wurde ein fehler erkannt! es wurde unautorisierte soft…

  • 3DS-Freundescodes

    Hyruler - - 2DS/3DS/New 3DS

    Post

    Name: Hyruler FC: 5112-3404-8400 wer mich addet bitte pn^^

  • 3D-Erotikbilder für den 3DS

    Hyruler - - 2DS/3DS/New 3DS

    Post

    sehr nette optik^^ das nenne ich mal nen werbegag

  • Wer hat ein 3DS Shirt bekommen?

    Hyruler - - 2DS/3DS/New 3DS

    Post

    also ich habe meinen um 0 uhr bei nem soderverkauf gekauft und um ca 0:10 registriert da stand dann was von wegen registrierung fertigstellen und t-shirt bestellen (war ein button) habe aber sonst noch nix bekommen (mail ect) btw der 3ds is ja mal der hammer leute ihr müsst faceraider probieren üüüüüüber lustig edit: ein freund von mir hat seinen um 1 uhr registriert und da war der button auch schon nicht mehr da

  • also ich nutze ein komponenten kabel und habe die wii auf 480p gestellt und JA! es bringt was die farben wirken besser und das bild im allgemeinen frischer und klarer ist zwar kein 1080i(full HD) aber immerhin besser als 60hz

  • leute einfach mal googeln... ich habe in 2 mins abeit folgendes gefunden 1: zu deinen sticks: es gibt wohl derzeit probleme mit uneek was die kompatibilietät mit verschieden sticks betrifft...du wirst also weiter probieren müssen und zu deiner frage: auf der offiziellen sneek site steht man kann den zugriff auf sd auch in snee aktivieren hier das zitat: SD support for Wii applications is currently disabled, due it not working very well. If you still want to give it a try search for this string i…

  • ich habe genau dies mit dem homebrew filter versucht... leider ohne erfolg.... der forwader führt in sneek immer ins sys menü zurück habe bislang auch noch keine lösung für dieses problem

  • überprüfe mal ob du in den settings von akaio auch cheats of aktiviert gestellt hast