Search Results

Search results 1-20 of 24.

  • Ich glaube ich habe den Fehler. Meine externe ist eine WD Caviar Green mit diesen Energiesparoptimierungen. Das heisst bei 8 Sekunden im Idle parken die Köpfe. Leider gibt es keinen Fix dafür. Werde also ne andere externe Platte holen müssen...

  • Habe jetzt eine Partition auf FAT32 mit 32k Clustergröße formatiert. Selbes Problem. Er friert sehr oft bei Ladebildschirmen ein...

  • Ok, HBC läuft soweit und stabil. Keine Abstürze mehr. Aber die Spiele, die ich mit den Loadern starte freezen häufig. Meistens bei Ladebildschirmen, manchmal auch In-game. Es ist kein spezielles Spiel sondern das Ganze ist zufällig. Ich nutze alle 3 gängigen Loader in der aktuellen Version und der Syscheck ist auch in Ordnung laut UHG Downloader. Egal ob ich die auf Cios 249 oder 250 starte. Gleiches Problem. Im CFG Loader mit der Auto Funktion startet er teilweise Spiele auf Cios 247, die dann …

  • Hat sich jetzt erledigt. Ich habe den UHG Downloader zum laufen gebracht und der hat mir einiges gepatcht. ModMii scheint wohl auf einem veralteten Stand zu sein. Bis jetzt keine Abstürze mehr. Wenn noch was sein sollte, dann schreibe ich nochmal.

  • Hi, leider funktioniert der UHG Downloader nicht, sodass ich den Syscheck hier poste. Ich habe meine schwarze Wii mit FW 4.3E kürzlich gemoddet. Zuerst habe ich den Letterbomb mit BootMii installiert und den Priiloader. Dann habe ich mit ModMii alles Weitere, wie IOS Patching, gemacht. Nun zum Problem: Manchmal lädt der HBC, manchmal bekomme ich einen Blackscreen. Spiele starten entweder garnicht (Blackscreen) oder stürzen mit Soundproblemen nach kurzer Dauer ab. Ich nutze eine NTFS formatierte …

  • Hast du denn mal meinen Tipp mit der msconfig ausprobiert?

  • Versuch vielleicht auch mal folgendes: Start-->Zubehör--->Ausführen Dort "msconfig" (ohne Häkchen) eingeben. Auf den Reiter "Start" klicken. "Erweiterte Optionen" anwählen. Prüfen ob bei Maximaler Speicher ein Limit drin steht und dieses gegebenenfalls aufstocken! Außerdem zeigt dir das BIOS, wenn du das Bootlogo im BIOS ausmachst, beim RAM-Check wieviel RAM verbaut sind. Zeigt er nur 4GB an wäre das ein Indiz für einen fehlerhaften Einbau des RAMs oder dass was verwechselt wurde (Artikelbeschre…

  • Entschuldigung, dass ich hier Leichen fleddere aber besser als noch einen neuen Thread aufzumachen. Hab jetzt meine Schulden bei dem Tom Nook abbezahlt - Frage ist nur wie geht es jetzt weiter. Passiert da noch was oder muss ich das ganze Spiel jetzt angeln und Obst pflücken um mir Möbel zu kaufen und das wars?! Gibts da noch was anderes als ins Kino gehen oder zur Wahrsagerin oder Klamotten anziehen? Dann noch eine Frage: Ist es möglich sich da mit anderen auch ohne Freundescode zu treffen? Dan…

  • So, Kabel ist eingetroffen, deswegen wollte ich mich nochmal zurückmelden. Kein Flimmern mehr, schärferes und ruhigeres Bild - alles Top! Dass das so ein enormer Unterschied ist hätte ich niemals gedacht! Also bleibt als Fazit: Wer einen LCD hat, der sollte ruhig das Geld investieren für das Kabel. Ich habe bei Amazon von Lioncast für lächerliche 8 Euro das Kabel bestellt und es ist perfekt!

  • Ich kann es mir nicht erklären, aber mit deinen Einstellungen und dem 576i PAL 50 Modus ist das Bild flimmerfrei und sieht besser aus. Normalerweise kann das eigentlich nicht sein, da das 576i Bild ja skaliert werden muss im Gegensatz zu 480i. Mein Kabel ist leider immernoch nicht da

  • Ich wollte jetzt kein neues Thema erstellen, deswegen frage ich jetzt einfach mal hier. Wenn ich Wario Smooth Moves starte (cfg USB Loader), dann geht die 2te Wii Remote einfach aus und wird auch nicht mehr erkannt, so dass ich leider nicht zu zweit spielen kann. Ich kann diese zwar erneut anmelden, aber nur als Player 1. Habe eigentlich schon alles versucht in Bezug auf Anmelden. Bei anderen Spielen gehts ohne Probleme. Woran kann das liegen?

  • Bannerbrick war mir noch garkein Begriff - aber es hat sich rausgestellt, dass wirklich eine Datei fehlerhaft ist. Vielen Dank!

  • Ich habe leider auch ein Problem. Habe meine Wii gestern frisch gesoftmodded und den r15 Mod des cfg USB Loader drauf. Jetzt bin ich nach diesem Tutorial vorgegangen, habe die WAD`s mit YAWM installiert und als ich wieder zurück bin hatte ich nur einen schwarzen Bildschirm und die Konsole hat nicht mehr reagiert (Auch nicht auf Power oder Reset). Dann habe ich mit dem Priiloader (mein Glück) YAWM gestartet und die WAD`s gelöscht und alles lief wieder wie gewohnt. Woran kann denn das liegen?

  • cfg USB Loader Mod

    vidar86 - - Development

    Post

    Schon wieder `ne neue draussen Wurde doch erst die 15er wegen den neuen Wii Remotes rausgebracht. Was kann denn die 18er was die 15er nicht kann?

  • Das Gleiche Problem hatte ich vorhin bei Windows 7 auch. Bin dann einfach ins Windows XP gewechselt und da gings. Komischerweise konnte ich danach wiederum die syscheck.csv unter Windows 7 einfügen. Komisch, komisch Ich denke der Neustart war es!

  • Die neueste habe ich nicht drauf sondern die davor. Mit deinen Einstellungen sieht es zwar schon etwas besser aus, aber das Flimmern ist immernoch nicht weg. Ich hoffe das HD Kabel bringt da wirklich Besserung

  • Könntest du mir dann eventuell deine Einstellungen posten und welche Bildverbesserer du an hast und ob du im Spielemodus bist? Das wäre super...

  • Das 480p Kabel ist noch nicht da - das müsste morgen kommen. Zur zeit benutze ich das mitgelieferte Kabel der Wii. Habe auch einen LCD TV von Samsung - den LE40C530. Also kein besonderes Billigstprodukt aus dem Supermarkt...

  • Hallo! Und zwar sollte auf meinem LCD 40 Zoll ja eigentlich das Bild bei 480i besser sein als bei 576i, da das 480i Signal der Wii ja der 16:9 Bandbreite ziemlich genau entspricht. Leider tritt bei mir in diesem Modus extremes Kantenflimmern auf. Im 576i Modus ist dies zwar auch noch so, allerdings nicht mehr so extrem. Sowohl per Scart als auch per Cinch habe ich es ausprobiert. Man muss dazu sagen, dass ich vor dem Kauf der Wii schon wusste, dass ich von der Grafik nichts besonderes erwarten d…

  • Ich habe den Forwarder für den cfg USB Loader drauf. Gibt es bei wiiflow und GX irgendeine besondere Tastenkombi?