Search Results

Search results 1-20 of 25.

  • Closen bitte Thema hat sich geklärt! Danke nochmal an alle hier PS: xilef97 probier mal das Selbe wie ich nehm sie 5-10 min vom stromnetz! hoffe das hilft dir wie mir ...!

  • ich hatte schon mit dem schlimmsten gerechnet ... da kein ersichtlicher grund warum und wieso und dann sowas gravierendes wie die Wiimote funzen net omg mein herz is mir aber sowas von durch die hose geschossen ...

  • alles noch original kabel ... und nunja hab sie nur kurz angemacht 20min laufzeit max ... und dann kamen die probs

  • omg ! wie gay hab die wii während ich noch am überlegen war mit eurem rat zur seite mal vom stromnetz abgeschlossen für ein paar minuten ... und nun geht alles wieder

  • Quote from MS123: “hast du ein forwarder channel?” ja für den Homebrewchannel neogamma und den usb loader GX

  • den hab ich drauf also versuch ich es mitn update ... na das kann mal was werden ... am besten fullbrick :x

  • welche ist die neueste ? 1.0.8?oder ?

  • Quote from Rebooto: “wobei ich bezweifle dass nach nem backup einspielen die FB wieder gehen” oh gott was kann nur so hart schief gehn :x ohne das mans merkt is doch die epischste verarsche ever xD

  • ich steck tief in der scheiße :x sie lief vorher monate lang ohne probleme hatte vorher auch nur einen semibrick weil ichn custommenü mit zelda aufspieln wollt ... aber der war direkt wieder behoben mein gott außer backup(der trauriger weise veraltet ist bleibt mir als nichts übrig ?)

  • Quote from xilef97: “ich habe fast das selbe problem. ich habe eine sk von donkey kong country returns gemacht. hat auch alles wunderbar funktioniert. dann wollte ich zusammen mit meinem freund spielen aber auf einmal haben sich die wii-fbs nicht mehr registriert. ich kann auch nicht mehr im menü navigieren oder so. habe 4.3e und bootmii im boot2. gibt es auch noch eine andere möglickeit außer mein nand backup wiedereinzuspielen? ich hab nähmlich gehört dass da auch ein brick vorkommen könnte...…

  • Quote from Rebooto: “TBR= Trucha Bug restorer wii-homebrew.com/download/nint…ools/trucha-bug-restorer/” ah okay darauf hätt ich eigentlich kommen können ...^^

  • Quote from HiHiMan: “Zu deinem syscheck: - vom Hermes cIOS hast Du nur das IOS202 installiert. IOS222,... fehlen - du hast den System-IOS (IOS70) nicht mit dem TruchaBug gepatched - das IOS250 hat kein ES_Identify Da Du aber mit Disks Probleme hast, kann das dafür nicht die Ursache sein. Es kann aber nicht schaden, wenn Du beide cIOSe (Waninkoko und Hermes) nochmal installierst und Dein IOS70 mit dem TBR patchst. Gruß HiHiMan” ich hab ja nur mit der einen Call of Duty disk ein prob ich denk das …

  • Quote from Rebooto: “die wfb haben mit den ios nichts zu tun und der sound auch nicht ausserdem deswegen steht da hinter achtung IRONIE” entschuldige ... aber ich hab grad ziemliche angst um meine kleine wii Weiß keiner einen nützlichen schritt hat damit keiner ehrfahrung ?

  • Quote from Rebooto: “DANN HAST DU WOHL IRGENDEINEN WACKELKONTAKT das mit dem Sound könnte am fernseher liegen das mit den FB versuch die mal neu zu synchen” Das is kein wackelkontakt mein gott ich hab schon ein wenig ahnung von sowat das würd mir auffallen ... und is schon längst überprüft und synchen war mein aller erster versuch :x brauche fachwissen hab dochn syscheck da oben liegts an keine ios die vllt. nur defeckt is ?

  • Ja ich hab wirklich "nur" die Probleme mit den wiimotes und sound/wiiconnect(die mal an mal aus sind) spiele gehn sogar halt nur ohne wiimote und sound hab ein ganzes match zum testen in SSBB gemacht läuft nur halt ohne wiimote und den wackeligen Sound/wiiconnect die genannten fehler sind ÜBERALL in jeder homebrew app oder sonstwo selbst im priiloader präsent und anmachen lässt sich die wii auch nicht mit den wiimotes

  • Quote from BÄM!!lelo is here!: “Quote from Rebooto: “rot bedeutet aus orange beeutet Wi-Fi standby aber nochmal meine frage kommst du imns wii menü?” Okay also ... Sound und wifi(wiiconnect) funtzen mal und mal wieder nicht kA warum und die Wiimotes lassen sich gar nicht registrieren spiele starten ...(getestet SSBB "SK") mit neogamma” Quote from Rebooto: “aber da das menü geladen wird liegt es auch nicht am bluetooth mit den fernbedienungen kenn mich nicht so gut aus frag da mal jemanden der si…

  • Quote from Rebooto: “rot bedeutet aus orange beeutet Wi-Fi standby aber nochmal meine frage kommst du imns wii menü?” Okay also ... Sound und wifi(wiiconnect) funtzen mal und mal wieder nicht kA warum und die Wiimotes lassen sich gar nicht registrieren spiele starten ...(getestet SSBB "SK") mit neogamma Wii menü geht homebrew alles ausführbar halt ohne wiimote :x im wiimenü nichts machbar :x

  • Hm habe gerade versucht über priiloader einen channel zu starten unter "Lade Kanal" und dann gabs nen "Eception (DSI) occured!" noch bevor ich dann einen ausgewählt hab bin einfach nur mit GC controller auf und abwärts gegangen auf der suche nach neogamme ...

  • hab die gerade nochmal gestartet sound ist wieder da fehlt nur die verbindung von wiimote zu wii und wiiconnect da rote leuchte statt orange beim ausgeschaltenen status

  • Quote from Rebooto: “dann versuch es einzuspielen schlimmer werden kanns ja auch nicht” sicher ? kann es nicht sein das einfach eine ios kaputt is die ich nachupdate is da keine von gleichzeitig für sound und wiimote(bluetooth) zuständig ?# anscheinend is mein wiiconnect auch nicht mehr aktiv leuchtet rot wenn die wii aus ist nicht mehr orange ...