ePSXe

      Die SlowMo Aussetzer klingen nach einem ackernden Prozessor. Was wiederum darauf deutet das entweder zu viele Prozesse im Background laufen ODER einfach mal der Rechner zu schwach ist.


      meine Handhelds
      2x GameBoy :Smiley_v3_Game_Boy: , GameBoy Color :Smiley_v3_Game_Boy_Color: , GameBoy Poket, GameBoy Advance :Smiley_v3_Game_Boy_Advance: , GameBoy Micro :Smiley_v3_Game_Boy_Mirco: , 3DS, New 3DS, Game Gear , PSP 1004, PS Vita Slim
      meine Konsolen
      Atari 2600 "Darth Vader", Atari 2600 Jr. , PC Engine, Amstrad GX4000, Master System I & II, Mega Drive I & II, Sega Saturn, Dreamcast (mit LED Mod),Xbox, Xbox 360 S, Xbox 360 E, PS1, PSOne, 2x PS2 Slim, PS2 Phat, PS3 Slim, PS4, Famicom, 2x NES :Smiley_v3_Nintendo_Entertainment_System: , 2x Super Nintendo :Smiley_v3_Super_Nintendo_Entertainment_System: , 2x N64 :Smiley_v3_Nintendo_64: , GameCube :Smiley_v3_Nintendo_GameCube: , Wii :Smiley_v3_Nintendo_Wii: , Nintendo Classic Mini, Super Nintendo Classic Mini, Wii U, Nintendo Switch, Arcade Bartop, Sega New Astro City NeoGeo (MVS MV-1FZ, Sega ST-V, Capcom CPS II)


      «NeoRame - versteht nicht jeder. Ist auch besser so!»

      Danke für die schnelle Antwort^^

      Fall es irgendwie weiter hilft ich habe Windows Vista.
      Also Prozesse laufen 49 und die CPU-Auslastung ist ohne ePSXe bei 1-5%.
      Das der Rechner zu schwach ist glaub ich eher weniger :/

      Edit: Auf einmal läuft es ohne Probleme, trotzdem danke =)





      :Smiley_v3_Nintendo_Entertainment_System: :Smiley_v3_Super_Nintendo_Entertainment_System: :Smiley_v3_Game_Boy: :Smiley_v3_Nintendo_64: :Smiley_v3_Nintendo_GameCube: :Smiley_v3_Nintendo_Wii: :Smiley_v2_Nintendo_DS_Lite:

      The post was edited 1 time, last by jukrae ().